


<!DOCTYPE html>
<html>
    <head>
        <title>Tipperary Mini Marathon set for bank holiday Monday - Tipperary Star</title>
<meta name="description" content="Monday next, 5th June sees the 8th running of the Moyne Mini Marathon. &nbsp;Borne from an idea of fundraising for a charity of your choice in a local setting r..." />
<meta name="Keywords" content="Mini Marathon,Tipperary,Moyne AC,10K" />
<meta name="news_keywords" content="Mini Marathon,Tipperary,Moyne AC,10K" />
<meta name="sections" content="Sport,Other sports" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.tipperarystar.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tipperary Mini Marathon set for bank holiday Monday"      >
<meta property="og:description" content="Monday next, 5th June sees the 8th running of the Moyne Mini Marathon. &nbsp;Borne from an idea of fundraising for a charity of your choice in a local setting rather than travelling to Dublin for the Women&rsquo;s Mini Marathon it has lasted the pace of time and with all systems go for Monday it pro...">
<meta property="og:image" content="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_8357178.jpg--tipperary_mini_marathon_set_for_bank_holiday_monday.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html">
<meta property="fb:app_id" content="1525533084441817">
<meta property="twitter:title" content="Tipperary Mini Marathon set for bank holiday Monday">
<meta property="twitter:description" content="Monday next, 5th June sees the 8th running of the Moyne Mini Marathon. &nbsp;Borne from an idea of fundraising for a charity of your choice in a local setting rather than travelling to Dublin for the ...">
<meta property="twitter:url" content="http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html">
<meta property="twitter:image" content="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_8357178.jpg--tipperary_mini_marathon_set_for_bank_holiday_monday.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_8357178.jpg--tipperary_mini_marathon_set_for_bank_holiday_monday.jpg" />
<meta itemprop="url" content="http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html" />
<link rel="canonical" href="http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html" /><meta property="datePublished" content="2017-05-29T09:28:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html","headline":"Tipperary Mini Marathon set for bank holiday Monday","text":"Monday next, 5th June sees the 8th running of the Moyne Mini Marathon.  Borne from an idea of fundraising for a charity of your choice in a local setting rather than travelling to Dublin for the Women’s Mini Marathon it has lasted the pace of time and with all systems go for Monday it promises to be once again a great occasion.   Over the past seven years male and female winners have come from Tipperary, Meath and Laois with great support from local clubs and individuals. Over these years the course record has been broken a number of times in both the mens and ladies races with Kevin Maunsell of Clonmel the current holder of the men’s record with a time of 32.07 set in 2015 and Dympna Ryan, Dundrum the holder of the ladies record which has stood the test of time since 2013 when she crossed the line in a great time of 37.04. With the added incentive of a bonus payment of €50 on offer on Monday to break these records it will take a quality athlete running at their best to achieve this, such has been the standard set.     The event, which has an AAI permit, gets underway at 12 noon from the club’s headquarters located in Moyne Sportsfield and will follow the usual Killoran route. This is a relatively flat circuit and if weather conditions favour us on the day there is every chance that athletes can achieve personal bests over 10k or complete their first ever 10k on a happy note.  Entry fee is €15 payable on the day and all finishers will receive a medallion for their efforts.  Monetary prizes of €50, €30 and €20 will be awarded to the first three individuals respectively in both the mens and ladies races and following completion of the event by the participants they can avail of refreshments in the club house. Those participating must be over 16 years old which is in line with the recommended race distances for juvenile athletes or children.     Everyone from walkers to joggers to runners are very welcome to our event and participants can also raise much needed funds for a charity of their choice while participating in the event.  Amongst the groups entered are the Thurles Friends of Chernobyl and the Irish Heart Foundation via The Anner Hotel and we welcome their support for our event.  Despite the numerous and plentiful supply of road races on the calendar we hope that we can match if not increase our previous participation rate and rest assured if you participate you will enjoy the atmosphere and friendliness of the event so lace up those runners and come along on Monday to see for yourself.  ","keywords":"Mini Marathon,Tipperary,Moyne AC,10K","articleSection":"Sport","image":{"contentUrl":"http://www.tipperarystar.ie/resizer/-1/-1/true/GN4_DAT_8357177.jpg--.jpg","url":"http://www.tipperarystar.ie/resizer/-1/-1/true/GN4_DAT_8357177.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Reporter"},"dateCreated":"2017-05-29T09:26:17Z","dateModified":"2017-05-29T09:30:25Z","datePublished":"2017-05-29T09:28:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.tipperarystar.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.tipperarystar.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 8;
virtualcmsPageInfo.domainId = 11;
virtualcmsPageInfo.channelName = 'Tipperarystar';
virtualcmsPageInfo.sectionId = 148;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.tipperarystar.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tipperary Mini Marathon set for bank holiday Monday';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-05-29 11:28';
virtualcmsPageInfo.article.author = 'Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="151788294571-41pehutl9104nkkskmcdgjtv49d8cl7u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.tipperarystar.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=252300';
      var fb_appId = '1525533084441817';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=252300';
    </script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191798.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(883);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.tipperarystar.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.tipperarystar.ie/css/style_site_8.css?v=1490888685000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.tipperarystar.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="tipperarystar macrosection_tipperarystar section_sport ">
    
<link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_head_css.jsp?v=1484582239000" />
        
        <div id="5913848"></div>
<script>ADTECH.enqueueAd(5913848);</script>
<script type="text/javascript">incrementAdvImpression(763);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913847"></div>
<script>ADTECH.enqueueAd(5913847);</script>
<script type="text/javascript">incrementAdvImpression(762);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913817"></div>
<script>ADTECH.enqueueAd(5913817);</script>
<script type="text/javascript">incrementAdvImpression(764);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_25"></div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/tippstar"  target="_blank"><img src="upload/1452794778036.png" alt="" title=""></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/tippstar"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">29/05/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="c9b33bd2-8cf4-4277-ba30-9b96ca22cf00"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"252300","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=8',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c9b33bd2-8cf4-4277-ba30-9b96ca22cf00').html(data);
                $('#c9b33bd2-8cf4-4277-ba30-9b96ca22cf00 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca16d11e68-4f89-43eb-9462-69c5dd1ce344" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="8" />
            
            <input type="hidden" name="idcanalericerca" value="8" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca16d11e68-4f89-43eb-9462-69c5dd1ce344 input[name="q"]').example('|');
      
      $('#cerca16d11e68-4f89-43eb-9462-69c5dd1ce344 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca16d11e68-4f89-43eb-9462-69c5dd1ce344 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1446635420000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_093362dd-f710-43eb-9af9-102255128547">
                    <ul class="menu_1">
<li class="home sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913854></div>
<script>ADTECH.enqueueAd(5913854);</script><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.tipperarystar.ie/section/106/tipperarystar">Tipperarystar</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_148 sport">
                                <a href="http://www.tipperarystar.ie/section/148/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Tipperary Mini Marathon set for bank holiday Monday</h1>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Reporter" src="images/foto_user.png" alt="Reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Reporter</p></div><p itemprop="datePublished" class="data_articolo data">29 May 2017</p>
                      <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">sport@tipperarystar.ie</p></div>
                      
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw f63816e9-5ac7-4dee-a0a8-ffeccd70a354">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html" data-text="Tipperary Mini Marathon set for bank holiday Monday" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354  .buttons').hide();
                    }, 200);
                }
                $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .sharre_fb_tw, .f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .buttons').on({
                    mouseenter:function(){
                        $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354  .buttons').show();                                        
                        if($('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html');
                            twitter.attr('data-url', 'http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html');
                            twitter.attr('data-text', 'Tipperary Mini Marathon set for bank holiday Monday');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'ccc28237-3ed3-4366-9c37-a1650cf0919c');                        


                            $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('ccc28237-3ed3-4366-9c37-a1650cf0919c', {
                                    "onstartinteraction": function(){
                                        $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .sharre_fb_tw, .f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .sharre_fb_tw, .f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .sharre_fb_tw, .f63816e9-5ac7-4dee-a0a8-ffeccd70a354 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_160b624a-55af-4ec2-8c44-88a98facc62f">                
            <meta itemprop="thumbnailUrl" content="http://www.tipperarystar.ie/resizer/750/563/true/GN4_DAT_8357177.jpg--tipperary_mini_marathon_set_for_bank_holiday_monday.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Tipperary Mini Marathon set for bank holiday Monday" src="resizer/750/563/true/GN4_DAT_8357177.jpg--tipperary_mini_marathon_set_for_bank_holiday_monday.jpg" alt="Tipperary Mini Marathon set for bank holiday Monday" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 252300 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>Monday next, 5th June sees the 8th running of the Moyne Mini Marathon. &nbsp;Borne from an idea of fundraising for a charity of your choice in a local setting rather than travelling to Dublin for the Women’s Mini Marathon it has lasted the pace of time and with all systems go for Monday it promises to be once again a great occasion.</p>
 <div class="bannervcms banner_rectangle_300x250_1"> 
  <div id="5913861"></div> 
  <script>ADTECH.enqueueAd(5913861);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(765);</script> 
 <p>&nbsp;</p> 
 <p>Over the past seven years male and female winners have come from Tipperary, Meath and Laois with great support from local clubs and individuals. Over these years the course record has been broken a number of times in both the mens and ladies races with Kevin Maunsell of Clonmel the current holder of the men’s record with a time of 32.07 set in 2015 and Dympna Ryan, Dundrum the holder of the ladies record which has stood the test of time since 2013 when she crossed the line in a great time of 37.04. With the added incentive of a bonus payment of €50 on offer on Monday to break these records it will take a quality athlete running at their best to achieve this, such has been the standard set. &nbsp;</p>
 <div class="bannervcms banner_rectangle_300x250_2"> 
  <div id="5913785"></div> 
  <script>ADTECH.enqueueAd(5913785);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(766);</script> 
 <p>&nbsp;</p> 
 <p>The event, which has an AAI permit, gets underway at 12 noon from the club’s headquarters located in Moyne Sportsfield and will follow the usual Killoran route. This is a relatively flat circuit and if weather conditions favour us on the day there is every chance that athletes can achieve personal bests over 10k or complete their first ever 10k on a happy note. &nbsp;Entry fee is €15 payable on the day and all finishers will receive a medallion for their efforts. &nbsp;Monetary prizes of €50, €30 and €20 will be awarded to the first three individuals respectively in both the mens and ladies races and following completion of the event by the participants they can avail of refreshments in the club house. Those participating must be over 16 years old which is in line with the recommended race distances for juvenile athletes or children. &nbsp;</p> 
 <p>&nbsp;</p> 
 <p>Everyone from walkers to joggers to runners are very welcome to our event and participants can also raise much needed funds for a charity of their choice while participating in the event. &nbsp;Amongst the groups entered are the Thurles Friends of Chernobyl and the Irish Heart Foundation via The Anner Hotel and we welcome their support for our event. &nbsp;Despite the numerous and plentiful supply of road races on the calendar we hope that we can match if not increase our previous participation rate and rest assured if you participate you will enjoy the atmosphere and friendliness of the event so lace up those runners and come along on Monday to see for yourself. &nbsp;</p> 
</div>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Mini Marathon">Mini Marathon</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Tipperary">Tipperary</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Moyne AC">Moyne AC</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=10K">10K</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="252300" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.tipperarystar.ie/news/sport/252300/tipperary-mini-marathon-set-for-bank-holiday-monday.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_e5eb5ea7-bc2e-402d-8972-5bde32b7361b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/sport/252309/clonoulty-rossmore-hit-top-gear-in-second-half-to-shock-drom-inch.html\"><img alt=\"Clonoulty-Rossmore hit top gear in second half to shock Drom-Inch\" title=\"Clonoulty-Rossmore hit top gear in second half to shock Drom-Inch\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/GN4_DAT_8357540.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/sport/252309/clonoulty-rossmore-hit-top-gear-in-second-half-to-shock-drom-inch.html\">Clonoulty-Rossmore hit top gear in second half to shock Drom-Inch<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/252283/tragic-tipperary-baby-will-be-laid-to-rest-this-morning.html\"><img alt=\"Tragic Tipperary baby will be laid to rest this morning\" title=\"Tragic Tipperary baby will be laid to rest this morning\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/imported_images/8d2bec7d1055a8598056d9f2a0842c4a.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/252283/tragic-tipperary-baby-will-be-laid-to-rest-this-morning.html\">Tragic Tipperary baby will be laid to rest this morning<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/252278/weather-in-tipperary-today.html\"><img alt=\"Cloudy with showers\" title=\"Cloudy with showers\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1474708546598.jpg--.jpg?1474708547000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/252278/weather-in-tipperary-today.html\">Weather in Tipperary today<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/deaths/252276/tipperary-deaths-monday-29th-may.html\"><img alt=\"Tipperary deaths Monday 29th May\" title=\"Tipperary deaths Monday 29th May\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/GN4_DAT_7915554.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Deaths<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/deaths/252276/tipperary-deaths-monday-29th-may.html\">Tipperary deaths Monday 29th May<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_e5eb5ea7-bc2e-402d-8972-5bde32b7361b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913861"></div>
<script>ADTECH.enqueueAd(5913861);</script>
<script type="text/javascript">incrementAdvImpression(765);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.tipperarystar.ie/iconic/books/tipperarystar/2017/20170525tipperarystar/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.tipperarystar.ie/iconic/fpext.jsp?h=360&e=20170525tipperarystar" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.tipperarystar.ie/iconic/shop/?testata=tipperarystar" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.tipperarystar.ie/iconic/index.jsp?group=tipperarystar" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="0b6c54e8-22f7-4e1c-ae02-1b99170dc546"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_c9a21fea-8f18-4fa0-b1bc-4e5efe070a7c"  articleid="252192"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/252192/talented-roscrea-hold-off-a-spirited-newport-team-at-toomevara.html"><img class="lazy" alt="Talented Roscrea hold off a spirited Newport team at Toomevara" title="Talented Roscrea hold off a spirited Newport team at Toomevara" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1495920747683.jpg--.jpg?1495920749000"  width="81" height="57"></a>
			
			<p class="didascalia">Former Tipperary star Conor O'Mahony was in terrific form for Newport this evening.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/252192/talented-roscrea-hold-off-a-spirited-newport-team-at-toomevara.html">Talented Roscrea hold off a spirited Newport team at Toomevara</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_1be041ad-05d6-4336-a6d5-b0e8b56011ab"  articleid="252247"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/252247/tipperary-water-cshc-second-half-clonoulty-rossmore-gun-down-favourites-drom-inch.html"><img class="lazy" alt="Tipperary Water CSHC: Second half Clonoulty Rossmore gun down favourites Drom-Inch" title="Tipperary Water CSHC: Second half Clonoulty Rossmore gun down favourites Drom-Inch" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1480799303490.jpg--.jpg?1480799304000"  width="81" height="57"></a>
			
			<p class="didascalia">Drom-Inch S&eacute;amus Callanan.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/252247/tipperary-water-cshc-second-half-clonoulty-rossmore-gun-down-favourites-drom-inch.html">Tipperary Water CSHC: Second half Clonoulty Rossmore gun down favourites Drom-Inch</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_22466f45-d849-4596-8cc8-0cf86aba82a9"  articleid="252264"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/252264/round-up-upperchurch-light-up-the-tipperary-senior-hurling-championship-with-a-stirring-display.html"><img class="lazy" alt="Round-Up: Upperchurch light up the Tipperary senior hurling championship with a stirring display" title="Round-Up: Upperchurch light up the Tipperary senior hurling championship with a stirring display" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1496008724622.JPG--.JPG?1496008726000"  width="81" height="57"></a>
			
			<p class="didascalia">Drom &amp; Inch's Tommy Nolan pictured in action against Clonoulty-Rossmore's Dillon Quirke at Semple Stadium, Thurles on Sunday evening. Photo: Eamonn McGee</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/252264/round-up-upperchurch-light-up-the-tipperary-senior-hurling-championship-with-a-stirring-display.html">Round-Up: Upperchurch light up the Tipperary senior hurling championship with a stirring display</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Tipperarystar vc_section_news vc_macro_section_tipperarystar news articolo  " id="box_09bd9f38-ede8-4a0e-bb58-e433328321bd"  articleid="251510" gn4id="5070507"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/news/251510/nenagh-nurse-and-mentor-anne-ryan-awarded-2-000-bursary.html"><img class="lazy" alt="Nenagh nurse and mentor Anne Ryan awarded &euro;2,000 bursary" title="Nenagh nurse and mentor Anne Ryan awarded &euro;2,000 bursary" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8344990.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Anne Ryan and Cathleen Osborne, clinical nurse manager</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/news/251510/nenagh-nurse-and-mentor-anne-ryan-awarded-2-000-bursary.html">Nenagh nurse and mentor Anne Ryan awarded €2,000 bursary</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home sondaggio cms_article " id="box_19043cb5-68f4-41e5-bbad-643542c54681"  articleid="251831"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/poll/home/251831/poll-where-is-tipperary-s-best-99-cone-vote-now.html"><img class="lazy" alt="Poll: Where is Tipperary's best 99 cone? Vote now!" title="Poll: Where is Tipperary's best 99 cone? Vote now!" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1495711720248.jpg--.jpg?1495711722000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/poll/home/251831/poll-where-is-tipperary-s-best-99-cone-vote-now.html">Poll: Where is Tipperary's best 99 cone? Vote now!</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_d8e8dfaf-14a9-4d15-a138-73958c9a9675"  articleid="252013"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/252013/update-community-rallies-behind-tragic-tipperary-baby-s-family.html"><img class="lazy" alt="Gardai are liaising with the family" title="Gardai are liaising with the family" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8126916.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Gardai have described the incident as a very sensitive case</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/252013/update-community-rallies-behind-tragic-tipperary-baby-s-family.html">BREAKING: Community rallies behind tragic Tipperary baby's family as funeral details are revealed</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Tipperarystar vc_section_deaths vc_macro_section_tipperarystar deaths articolo cms_article " id="box_658df872-7634-442b-a10e-1cc65c028d9d"  articleid="252164"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/deaths/252164/tipperary-deaths-saturday-27th-may.html"><img class="lazy" alt="Tipperary deaths Saturday 27th May" title="Tipperary deaths Saturday 27th May" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1495919876919.jpg--.jpg?1495919878000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/deaths/252164/tipperary-deaths-saturday-27th-may.html">Tipperary deaths Saturday 27th May</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_ef282b1b-825a-4162-97b6-e80f9bdef9ff"  articleid="252260"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/252260/tipperary-water-shc-stalemate-between-borris-ileigh-and-loughmore-castleiney.html"><img class="lazy" alt="Hurling" title="Hurling" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1490622101650.jpg--.jpg?1490622103000"  width="81" height="57"></a>
			
			<p class="didascalia">Tipperary senior hurling championship.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/252260/tipperary-water-shc-stalemate-between-borris-ileigh-and-loughmore-castleiney.html">Tipperary Water SHC: Stalemate between Borris-Ileigh and Loughmore Castleiney</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_7ca72ac2-9883-40e0-a17b-04c5492eca76"  articleid="251820"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/251820/breaking-tipperary-infant-rushed-to-hospital-after-incident-in-dundrum.html"><img class="lazy" alt="Gardai " title="Gardai " data-original="http://www.tipperarystar.ie/resizer/81/57/true/imported_images/824e687731739b6a1d87a422b7b37b62.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Garda are at the scene in Dundrum County Tipperary.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/251820/breaking-tipperary-infant-rushed-to-hospital-after-incident-in-dundrum.html">Update:&nbsp;7 month old Tipperary baby who died in tragic accident is named</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Tipperarystar vc_section_deaths vc_macro_section_tipperarystar deaths articolo cms_article " id="box_1b2e43f9-49c3-4c64-bee9-c68279aca646"  articleid="252211"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/deaths/252211/tipperary-deaths-sunday-28th-may.html"><img class="lazy" alt="Tipperary deaths Sunday 28th May" title="Tipperary deaths Sunday 28th May" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_7915554.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/deaths/252211/tipperary-deaths-sunday-28th-may.html">Tipperary deaths Sunday 28th May</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_16258714-84e4-4e2a-9bab-1e4b1f19da3a"  articleid="252283"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/252283/tragic-tipperary-baby-will-be-laid-to-rest-this-morning.html"><img class="lazy" alt="Tragic Tipperary baby will be laid to rest this morning" title="Tragic Tipperary baby will be laid to rest this morning" data-original="http://www.tipperarystar.ie/resizer/81/57/true/imported_images/8d2bec7d1055a8598056d9f2a0842c4a.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Gardai are liaising with the family</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/252283/tragic-tipperary-baby-will-be-laid-to-rest-this-morning.html">Tragic Tipperary baby will be laid to rest this morning</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_899dadcc-fd11-45a6-9c73-abdbd592d07c"  articleid="252251"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/252251/tipperary-rescue-lough-derg-rnli-rescues-two-after-yacht-runs-aground-at-dusk.html"><img class="lazy" alt="Tipperary rescue: Lough Derg RNLI rescues two after yacht runs aground at dusk" title="Tipperary rescue: Lough Derg RNLI rescues two after yacht runs aground at dusk" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1495997078256.jpg--.jpg?1495997082000"  width="81" height="57"></a>
			
			<p class="didascalia">Lough Derg RNLI towing a yacht to safety after it became grounded on a shoal of rocks</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/252251/tipperary-rescue-lough-derg-rnli-rescues-two-after-yacht-runs-aground-at-dusk.html">Tipperary rescue: Lough Derg RNLI rescues two after yacht runs aground at dusk</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913785"></div>
<script>ADTECH.enqueueAd(5913785);</script>
<script type="text/javascript">incrementAdvImpression(766);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/tippstar" data-widget-id="689063630759981056">Tweets by @tippstar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(943);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913834"></div>
<script>ADTECH.enqueueAd(5913834);</script>
<script type="text/javascript">incrementAdvImpression(767);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913819"></div>
<script>ADTECH.enqueueAd(5913819);</script>
<script type="text/javascript">incrementAdvImpression(768);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1446635420000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_65765930-a966-491f-b3e5-5e82847d92db">
                    <ul class="menu_1">
<li class="home sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_479 sezione">
<a  href="http://www.tipperarystar.ie/section/479/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_425 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/425/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_436 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/436/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Tipperary Star,<br>Friar&nbsp;Street,<br>Thurles, Co Tipperary<br>Email: <a data-mce-href="mailto:news@tipperarystar.ie" href="mailto:news@tipperarystar.ie" target="_blank">news@tipperarystar.ie</a><br>Telephone: 0504 29100</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie " target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>Tipparary Star&nbsp;provides news, events and sport features from the Tipperary&nbsp;area. For the best up to date information relating to Tipperary&nbsp;and the surrounding areas visit us at Tipperary Star&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=252300" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('7447616a-7cb2-438a-b1c8-f362a7bec8a8');
    $('#0b6c54e8-22f7-4e1c-ae02-1b99170dc546').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#0b6c54e8-22f7-4e1c-ae02-1b99170dc546 .label_tab_1').bind('click loadFirst',function(){
        $('#0b6c54e8-22f7-4e1c-ae02-1b99170dc546 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7447616a-7cb2-438a-b1c8-f362a7bec8a8').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0b6c54e8-22f7-4e1c-ae02-1b99170dc546 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(884);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>