

<!DOCTYPE html>
<html>
    <head>
        <title>Clean bill of health for Cahir Nursing Home - Tipperary Star</title>
<meta name="description" content="A Nursing Home in Cahir has been given a clean bill of health by the Health Information and Quality Authority (HIQA). Bramleigh Lodge Nursing Home is a single-s..." />
<meta name="Keywords" content="Cahir,Nursing Home,HIQA" />
<meta name="news_keywords" content="Cahir,Nursing Home,HIQA" />
<meta name="sections" content="Home,Local news" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.tipperarystar.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Clean bill of health for Cahir Nursing Home"      >
<meta property="og:description" content="A Nursing Home in Cahir has been given a clean bill of health by the Health Information and Quality Authority (HIQA). Bramleigh Lodge Nursing Home is a single-storey premises located on the Cashel Road on the outskirts of Cahir town. The Provider Nominee is Selma Kelly. There were 23 residents on th...">
<meta property="og:image" content="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_9257676.jpg--clean_bill_of_health_for_cahir_nursing_home.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html">
<meta property="fb:app_id" content="1525533084441817">
<meta property="twitter:title" content="Clean bill of health for Cahir Nursing Home">
<meta property="twitter:description" content="A Nursing Home in Cahir has been given a clean bill of health by the Health Information and Quality Authority (HIQA). Bramleigh Lodge Nursing Home is a single-storey premises located on the Cashel Roa...">
<meta property="twitter:url" content="http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html">
<meta property="twitter:image" content="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_9257676.jpg--clean_bill_of_health_for_cahir_nursing_home.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.tipperarystar.ie/resizer/600/315/true/GN4_DAT_9257676.jpg--clean_bill_of_health_for_cahir_nursing_home.jpg" />
<meta itemprop="url" content="http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html" />
<link rel="canonical" href="http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html" /><meta property="datePublished" content="2017-12-28T12:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html","headline":"Clean bill of health for Cahir Nursing Home","text":"A Nursing Home in Cahir has been given a clean bill of health by the Health Information and Quality Authority (HIQA). Bramleigh Lodge Nursing Home is a single-storey premises located on the Cashel Road on the outskirts of Cahir town. The Provider Nominee is Selma Kelly. There were 23 residents on the date of inspection on October 5 last, with 3 vacancies. This was a one day unannounced inspection. All care homes are regularly inspected by the State to ensure they conform with HIQA guidelines. This unannounced inspection was conducted to follow up on non-compliances identified at a previous registration renewal inspection on September 6th 2016 and to monitor ongoing compliance with the regulations and standards. Bramleigh has a small enclosed secure garden area available to residents and the center is within walking distance of the local shops, churches and amenities. As part of the inspection process, the inspector met with residents, their representatives, staff members, the person in charge and the provider representative. The inspector observed practices and reviewed documentation such as policies and procedures, care plans, medication management, staff records and accident/incident logs. “A number of residents stated that they were well cared for by staff, that staff couldn't do enough for them and that they felt safe living in the center. Visitors also outlined that their loved one was well cared for and… were very attentive to residents' needs. A number of visitors were observed attending the center at various times during the day and the inspector observed that some visitors were on first name terms with some staff. Visitors to whom the inspector spoke stated that they were always made to feel welcome when visiting.\"  Full report in next week's Tipperary Star ","keywords":"Cahir,Nursing Home,HIQA","articleSection":"Home","image":{"contentUrl":"http://www.tipperarystar.ie/resizer/-1/-1/true/GN4_DAT_9257675.jpg--.jpg","url":"http://www.tipperarystar.ie/resizer/-1/-1/true/GN4_DAT_9257675.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Eoin Kelleher"},"dateCreated":"2017-12-28T12:00:29Z","dateModified":"2017-12-28T12:04:53Z","datePublished":"2017-12-28T12:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.tipperarystar.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.tipperarystar.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 8;
virtualcmsPageInfo.domainId = 11;
virtualcmsPageInfo.channelName = 'Tipperarystar';
virtualcmsPageInfo.sectionId = 107;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.tipperarystar.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Clean bill of health for Cahir Nursing Home';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-28 13:00';
virtualcmsPageInfo.article.author = 'Eoin Kelleher';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="151788294571-41pehutl9104nkkskmcdgjtv49d8cl7u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.tipperarystar.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=289001&amp=false';
      var fb_appId = '1525533084441817';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=289001&amp=false';
    </script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191798.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(883);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.tipperarystar.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.tipperarystar.ie/css/style_site_8.css?v=1509012639000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.tipperarystar.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="tipperarystar macrosection_tipperarystar section_home ">
    
<link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_head_css.jsp?v=1484582239000" />
        
        <div id="5913800"></div>
<script>ADTECH.enqueueAd(5913800);</script>
<script type="text/javascript">incrementAdvImpression(742);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913868"></div>
<script>ADTECH.enqueueAd(5913868);</script>
<script type="text/javascript">incrementAdvImpression(741);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" > <div id="5913842"></div>
<script>ADTECH.enqueueAd(5913842);</script>
<script type="text/javascript">incrementAdvImpression(743);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_25"></div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/tippstar"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/tippstar"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">28/12/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="c01f9f7e-ac5f-4b48-b5a2-0b9e25446c28"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"289001","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=8',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c01f9f7e-ac5f-4b48-b5a2-0b9e25446c28').html(data);
                $('#c01f9f7e-ac5f-4b48-b5a2-0b9e25446c28 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca19928cf6-ff04-4ab0-9999-e93b2d28dc29" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="8" />
            
            <input type="hidden" name="idcanalericerca" value="8" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca19928cf6-ff04-4ab0-9999-e93b2d28dc29 input[name="q"]').example('|');
      
      $('#cerca19928cf6-ff04-4ab0-9999-e93b2d28dc29 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca19928cf6-ff04-4ab0-9999-e93b2d28dc29 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1512464833000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_e6faf527-a2be-4512-99b6-bee3d5d8fb90">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="tipp-business-awards sezione_709 sezione">
<a  href="http://www.tipperarystar.ie/section/709/tipp-business-awards"  ><span>Tipp Business Awards</span></a>
</li>
<li class="christmas-2017 sezione_738 sezione">
<a  href="http://www.tipperarystar.ie/section/738/christmas-2017"  ><span>Christmas 2017</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913854></div>
<script>ADTECH.enqueueAd(5913854);</script><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.tipperarystar.ie/section/106/tipperarystar">Tipperarystar</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_107 home">
                                <a href="http://www.tipperarystar.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Clean bill of health for Cahir Nursing Home</h1>
    </div>  


        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Eoin Kelleher" src="images/foto_user.png" alt="Eoin Kelleher" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Eoin Kelleher</p></div><p itemprop="datePublished" class="data_articolo data">28 Dec 2017</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">eoin.kelleher@gmail.com</p></div>
                
    </div>  


            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 86bd6d0c-8fa2-4b35-afc5-8942cfc76a96">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html" data-text="Clean bill of health for Cahir Nursing Home" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96  .buttons').hide();
                    }, 200);
                }
                $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .sharre_fb_tw, .86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .buttons').on({
                    mouseenter:function(){
                        $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96  .buttons').show();                                        
                        if($('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html');
                            twitter.attr('data-url', 'http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html');
                            twitter.attr('data-text', 'Clean bill of health for Cahir Nursing Home');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '06675d45-77c1-4066-83f6-90218377322f');                        


                            $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('06675d45-77c1-4066-83f6-90218377322f', {
                                    "onstartinteraction": function(){
                                        $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .sharre_fb_tw, .86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .sharre_fb_tw, .86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .sharre_fb_tw, .86bd6d0c-8fa2-4b35-afc5-8942cfc76a96 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  


            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_1af53ef8-9a98-4e31-bdb7-0a51462bacdc">                
            <meta itemprop="thumbnailUrl" content="http://www.tipperarystar.ie/resizer/750/563/true/GN4_DAT_9257675.jpg--clean_bill_of_health_for_cahir_nursing_home.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Clean bill of health for Cahir Nursing Home" src="resizer/750/563/true/GN4_DAT_9257675.jpg--clean_bill_of_health_for_cahir_nursing_home.jpg" alt="Clean bill of health for Cahir Nursing Home" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 289001 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>A Nursing Home in Cahir has been given a clean bill of health by the Health Information and Quality Authority (HIQA).</p> 
 <p>Bramleigh Lodge Nursing Home is a 
  <g class="gr_ gr_39 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling multiReplace" id="39" data-gr-id="39">
   single-storey
  </g> premises located on the Cashel Road on the outskirts of Cahir town. The Provider Nominee is Selma Kelly. There were 23 residents on the date of inspection on October 5 last, with 3 vacancies. This was a 
  <g class="gr_ gr_41 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling multiReplace" id="41" data-gr-id="41">
   one day
  </g> unannounced inspection. All care homes are regularly inspected by the State to ensure they conform with HIQA guidelines.</p> 
 <p>This unannounced inspection was conducted to follow up on non-compliances identified at a previous registration renewal inspection on September 
  <g class="gr_ gr_29 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="29" data-gr-id="29">
   6th
  </g> 2016 and to monitor ongoing compliance with the regulations and standards.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="5913864"></div> 
  <script>ADTECH.enqueueAd(5913864);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(746);</script> 
 <p>Bramleigh has a small enclosed secure garden area available to residents and the center is within walking distance of the local shops, churches 
  <g class="gr_ gr_30 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="30" data-gr-id="30">
   and
  </g> amenities. As part of the inspection process, the inspector met with residents, their representatives, staff members, the person in charge and the provider representative. The inspector observed practices and reviewed documentation such as policies and procedures, care plans, medication management, staff records and accident/incident logs.</p> 
 <p>“A number of residents stated that they were well cared for by staff, that staff couldn't do enough for them and that they felt safe living in the center. Visitors also outlined that their loved one was well cared for and… were very attentive to residents' needs. A number of visitors were observed attending the center at various times during the day and the inspector observed that some visitors were on first name terms with some staff. Visitors to whom the inspector spoke stated that they were always made to feel welcome when visiting.&quot;&nbsp;</p>
 <div class="bannervcms banner_rectangle_300x250_4"> 
  <div id="5913838"></div> 
  <script>ADTECH.enqueueAd(5913838);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(747);</script> 
 <p>Full report in next week's Tipperary Star&nbsp;</p> 
</div>
                  </div>
    </div>  


                
    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Cahir">Cahir</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Nursing Home">Nursing Home</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=HIQA">HIQA</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="289001" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.tipperarystar.ie/news/home/289001/clean-bill-of-health-for-cahir-nursing-home.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_6e2616e2-e8b7-46dd-9398-6b9a3f3e9ca9\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/287735/tipperary-man-has-sentence-for-attempting-to-pervert-the-course-of-justice-during-murder-investigation-cut-on-appeal.html\"><img alt=\"Tipperary man has sentence for attempting to pervert the course of justice during murder investigation cut on appeal\" title=\"Tipperary man has sentence for attempting to pervert the course of justice during murder investigation cut on appeal\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1513621127687.jpg--.jpg?1513621127000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/287735/tipperary-man-has-sentence-for-attempting-to-pervert-the-course-of-justice-during-murder-investigation-cut-on-appeal.html\">Tipperary man has sentence for attempting to pervert the course of justice during murder investigation cut on appeal<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/286519/armed-raid-on-service-station-in-cahir-co-tipperary.html\"><img alt=\"Armed raid on Service Station in Cahir, Co. Tipperary\" title=\"Armed raid on Service Station in Cahir, Co. Tipperary\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/GN4_DAT_9187743.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/286519/armed-raid-on-service-station-in-cahir-co-tipperary.html\">Updated: armed raid on Service Station in Cahir, Co. Tipperary<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/motoring-news/284274/motorist-six-times-over-drink-driving-limit-arrested-in-tipperary.html\"><img alt=\"Motorist six times over drink driving limit arrested in Tipperary\" title=\"Motorist six times over drink driving limit arrested in Tipperary\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1511881736872.jpg--.jpg?1511881736000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Motoring News<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/motoring-news/284274/motorist-six-times-over-drink-driving-limit-arrested-in-tipperary.html\">Motorist six times over drink driving limit arrested in Tipperary<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/281886/tipperary-men-in-court-charged-with-possessing-a-gun-and-grenades.html\"><img alt=\"Two Co. Tipperary men appear in court charged with possessing a gun and grenades\" title=\"Two Co. Tipperary men appear in court charged with possessing a gun and grenades\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/GN4_DAT_9080672.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/281886/tipperary-men-in-court-charged-with-possessing-a-gun-and-grenades.html\">Two Co. Tipperary men appear in court charged with possessing a gun and grenades<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_6e2616e2-e8b7-46dd-9398-6b9a3f3e9ca9').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913777"></div>
<script>ADTECH.enqueueAd(5913777);</script>
<script type="text/javascript">incrementAdvImpression(744);</script>
</div>
      
      
      


  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    
        <div class="cont_img vc_image">
            <a href="http://epaper.tipperarystar.ie/iconic/books/tipperarystar/2017/20171228tipperarystar/" onclick="window.open(this.href,'',''); return false;" >    
                <img defer-src="http://www.tipperarystar.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.tipperarystar.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20171228tipperarystar" alt="" title="" />
            </a>
        </div>
        <p class="shop vc_shop"><a href="http://epaper.tipperarystar.ie/iconic/shop/?testata=tipperarystar" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.tipperarystar.ie/iconic/index.jsp?group=tipperarystar" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="e59232dd-7d1a-493a-8753-5d8f6242aa03"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Tipperarystar vc_section_nenagh vc_macro_section_local-news vc_macro_section_news vc_macro_section_tipperarystar nenagh articolo cms_article " id="box_49220083-665b-45f5-a4f8-131cb2522075"  articleid="288751"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/nenagh/288751/tipperary-deaths-nenagh-and-borrisoleigh-mourn-death-of-gerry-mcinerney.html"><img class="lazy" alt="Tipperary deaths: Nenagh and Borrisoleigh mourn death of Gerry McInerney" title="Tipperary deaths: Nenagh and Borrisoleigh mourn death of Gerry McInerney" data-original="http://www.tipperarystar.ie/resizer/81/57/true/imported_images/a31210c6abc81935828ff7709b4882d8.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The late Gerry McInerney</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/nenagh/288751/tipperary-deaths-nenagh-and-borrisoleigh-mourn-death-of-gerry-mcinerney.html">Tipperary deaths: Nenagh and Borrisoleigh mourn death of Gerry McInerney</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_74eae110-68b2-4ec2-a0ed-06efa0c51cc8"  articleid="288946"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288946/motorists-warned-as-tipperary-roads-are-treacherous.html"><img class="lazy" alt="Weather warning" title="Weather warning" data-original="http://www.tipperarystar.ie/resizer/81/57/true/imported_images/bbe65e95d05de7ff268fcd1d2a339d5d.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288946/motorists-warned-as-tipperary-roads-are-treacherous.html">Motorists warned as Tipperary roads are 'treacherous'</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_8263592f-934b-4e5a-b084-38c2c645ce24"  articleid="288872"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288872/tipperary-weather-snow-sleet-rain-and-ice-on-the-way-for-the-premier-county.html"><img class="lazy" alt="Tipperary weather: snow, sleet, rain and ice on the way for the Premier County" title="Tipperary weather: snow, sleet, rain and ice on the way for the Premier County" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1512901483009.JPG--.JPG?1512901483000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288872/tipperary-weather-snow-sleet-rain-and-ice-on-the-way-for-the-premier-county.html">Tipperary weather: snow, sleet, rain and ice on the way for the Premier County</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_8feded82-fec9-426f-9e9b-0476f9937d03"  articleid="288999"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288999/gerry-mcinerney-death-update-tipperary-gardai-appeal-for-information-on-his-last-movements.html"><img class="lazy" alt="Gerry McInerney death update: Tipperary Gardai appeal for information on his last movements" title="Gerry McInerney death update: Tipperary Gardai appeal for information on his last movements" data-original="http://www.tipperarystar.ie/resizer/81/57/true/imported_images/a31210c6abc81935828ff7709b4882d8.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The late Gerry McInerney</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288999/gerry-mcinerney-death-update-tipperary-gardai-appeal-for-information-on-his-last-movements.html">Gerry McInerney death appeal: Tipperary Gardai appeal for information on his last movements</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_c5fde1d8-ed28-4aff-a1af-16d30250ed5f"  articleid="288951"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/288951/tipperary-hurlers-set-to-face-slaughtneil-robert-emmets-in-castleknock.html"><img class="lazy" alt="Tipperary hurlers set to face Slaughtneil Robert Emmets in Castleknock" title="Tipperary hurlers set to face Slaughtneil Robert Emmets in Castleknock" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1514454451542.jpg--.jpg?1514454451000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/288951/tipperary-hurlers-set-to-face-slaughtneil-robert-emmets-in-castleknock.html">Tipperary hurlers set to face Slaughtneil Robert Emmets in Castleknock</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Tipperarystar vc_section_deaths vc_macro_section_tipperarystar deaths articolo cms_article " id="box_d4e30298-cbb8-4aea-bc1f-9a73c272d9bf"  articleid="288814"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/deaths/288814/tipperary-deaths-wednesday-27-december-2017.html"><img class="lazy" alt="Tipperary deaths - Wednesday 27 December, 2017" title="Tipperary deaths - Wednesday 27 December, 2017" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1514368185851.jpg--.jpg?1514368185000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/deaths/288814/tipperary-deaths-wednesday-27-december-2017.html">Tipperary deaths - Wednesday 27 December, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_779ab972-9f5d-416d-a777-f27983c88fa0"  articleid="288817"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288817/mcgrath-welcomes-1-6m-for-n24-through-tipperary-town.html"><img class="lazy" alt="McGrath welcomes &euro;1.6m for N24 through Tipperary town" title="McGrath welcomes &euro;1.6m for N24 through Tipperary town" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1514369441653.jpg--.jpg?1514369441000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288817/mcgrath-welcomes-1-6m-for-n24-through-tipperary-town.html">McGrath welcomes €1.6m for N24 through Tipperary town</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_e1ed53ea-7d5c-49f7-a307-3784e87e4848"  articleid="288950"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288950/tipperary-s-siobhan-o-dwyer-celebrates-record-year-with-aussie-singer-peter-andre.html"><img class="lazy" alt="Siobhan O'Dwyer" title="Siobhan O'Dwyer" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1514454240030.jpg--.jpg?1514454242000"  width="81" height="57"></a>
			
			<p class="didascalia">Siobhan is pictured with Peter Andre</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288950/tipperary-s-siobhan-o-dwyer-celebrates-record-year-with-aussie-singer-peter-andre.html">Tipperary's Siobhan O'Dwyer celebrates record year with Aussie singer Peter Andre<br /><br /></a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_fb7da2c2-6f73-474d-aaac-2e7110411c60"  articleid="288949"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288949/deaths-in-tipperary-thursday-28th-december.html"><img class="lazy" alt="Deaths in Tipperary, Thursday 28th December" title="Deaths in Tipperary, Thursday 28th December" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1486027461657.jpg--.jpg?1486027462000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288949/deaths-in-tipperary-thursday-28th-december.html">Deaths in Tipperary, Thursday 28th December</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_699bd1f6-14c0-404d-bb23-a243f2ccf4c1"  articleid="288759"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288759/tipperary-deaths-tuesday-26th-december.html"><img class="lazy" alt="Tipperary deaths, Tuesday 26th December" title="Tipperary deaths, Tuesday 26th December" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1486027461657.jpg--.jpg?1486027462000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288759/tipperary-deaths-tuesday-26th-december.html">Tipperary deaths, Tuesday 26th December</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_099041d8-1f76-45b3-a3e9-142b0be09a76"  articleid="289009"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/289009/thurles-company-ryans-cleaning-has-a-spotless-2017.html"><img class="lazy" alt="Thurles company Ryans Cleaning has a 'spotless' 2017" title="Thurles company Ryans Cleaning has a 'spotless' 2017" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1514463524773.jpg--.jpg?1514463524000"  width="81" height="57"></a>
			
			<p class="didascalia">A collage from the BBC Radio 1&rsquo;s Big Weekend in Hull, showing the grounds before and after the Ryans Cleaning teams worked their magic</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/289009/thurles-company-ryans-cleaning-has-a-spotless-2017.html">Thurles company Ryans Cleaning has a 'spotless' 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_34804d3d-1b64-480c-be81-40a40d4b9c8e"  articleid="288878"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/288878/tipperary-based-ken-coleman-contributes-to-planned-spectacular-new-years-event.html"><img class="lazy" alt="Expect a spectacular end to 2017" title="Expect a spectacular end to 2017" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_9137242.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The skies will transform into an explosion of colours </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/288878/tipperary-based-ken-coleman-contributes-to-planned-spectacular-new-years-event.html">Tipperary based Ken Coleman contributes to planned spectacular New Year’s event</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913863"></div>
<script>ADTECH.enqueueAd(5913863);</script>
<script type="text/javascript">incrementAdvImpression(745);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/tippstar" data-widget-id="689063630759981056">Tweets by @tippstar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(943);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913864"></div>
<script>ADTECH.enqueueAd(5913864);</script>
<script type="text/javascript">incrementAdvImpression(746);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913838"></div>
<script>ADTECH.enqueueAd(5913838);</script>
<script type="text/javascript">incrementAdvImpression(747);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1512464833000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="https://twitter.com/tippstar"  target="_blank">
              <img src="upload/1441986986367.png" alt="1441986986367" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/tippstar"  target="_blank">
              <img src="upload/1441987064261.png" alt="1441987064261" title="">
              </a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_275e7dc5-8838-45e2-93a1-5efcee64c263">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_479 sezione">
<a  href="http://www.tipperarystar.ie/section/479/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_425 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/425/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_436 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/436/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Tipperary Star,<br>Friar&nbsp;Street,<br>Thurles, Co Tipperary<br>Email: <a data-mce-href="mailto:news@tipperarystar.ie" href="mailto:news@tipperarystar.ie" target="_blank">news@tipperarystar.ie</a><br>Telephone: 0504 29100</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie " target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>Tipperary Star&nbsp;provides news, events and sport features from the Tipperary&nbsp;area. For the best up to date information relating to Tipperary&nbsp;and the surrounding areas visit us at Tipperary Star&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=289001" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('c1166af4-ba68-44ab-a2f0-5f5c18e590a9');
    $('#e59232dd-7d1a-493a-8753-5d8f6242aa03').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#e59232dd-7d1a-493a-8753-5d8f6242aa03 .label_tab_1').bind('click loadFirst',function(){
        $('#e59232dd-7d1a-493a-8753-5d8f6242aa03 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c1166af4-ba68-44ab-a2f0-5f5c18e590a9').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e59232dd-7d1a-493a-8753-5d8f6242aa03 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(884);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>