


<!DOCTYPE html>
<html>
    <head>
        <title>Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh - Photo 1 of 7 - Tipperary Star</title>
<meta name="description" content="Girl Guides from across Ireland and the World are currently camping at Rockwell College from the 30th July to 6th August which is the biggest ever International..." />
<meta name="Keywords" content="Girl Guides,2017,Tipperary" />
<meta name="news_keywords" content="Girl Guides,2017,Tipperary" />
<meta name="sections" content="Nenagh,Cashel,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.tipperarystar.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh"      >
<meta property="og:description" content="Girl Guides from across Ireland and the World are currently camping at Rockwell College from the 30th July to 6th August which is the biggest ever International Girl Guide camp held in Ireland. Tipperary Mountain Trekking Centre in Borrisoleigh are hosting activities focusing on sustainability and t...">
<meta property="og:image" content="http://www.tipperarystar.ie/resizer/600/315/true/1501841725605.jpg--.jpg?1501841728000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html">
<meta property="fb:app_id" content="1525533084441817">
<meta property="twitter:title" content="Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh">
<meta property="twitter:description" content="Girl Guides from across Ireland and the World are currently camping at Rockwell College from the 30th July to 6th August which is the biggest ever International Girl Guide camp held in Ireland. Tipper...">
<meta property="twitter:url" content="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html">
<meta property="twitter:image" content="http://www.tipperarystar.ie/resizer/600/315/true/1501841725605.jpg--.jpg?1501841728000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.tipperarystar.ie/resizer/600/315/true/1501841725605.jpg--.jpg?1501841728000" />
<meta itemprop="url" content="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html" />
<link rel="canonical" href="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html" /><link rel="next" href="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html/2" />
<meta property="datePublished" content="2017-08-04T10:23:7Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html","headline":"Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh","text":"Girl Guides from across Ireland and the World are currently camping at Rockwell College from the 30th July to 6th August which is the biggest ever International Girl Guide camp held in Ireland. Tipperary Mountain Trekking Centre in Borrisoleigh are hosting activities focusing on sustainability and the environment. Their day at the centre includes horse riding in the beautiful upland meadows at the centre, as well as attending a willow workshop with renowned Irish sculptor Lynn Kirkham, along with a nature walk to learn about bio diversity in nature and practice the “Leave no Trace” Principles. A special welcome to the International guests who will visit the centre from Australia, Canada, Finland, Georgia, Malaysia, New Zealand, Philippines, St Vincent & the Grendadine, United Kingdom, and the USA.","keywords":"Girl Guides,2017,Tipperary","articleSection":"Nenagh","image":{"contentUrl":"http://www.tipperarystar.ie/resizer/-1/-1/true/1501841725605.jpg--.jpg?1501841728000","url":"http://www.tipperarystar.ie/resizer/-1/-1/true/1501841725605.jpg--.jpg?1501841728000","@type":"ImageObject"},"author":{"@type":"Person","name":"Reporter"},"dateCreated":"2017-08-04T10:23:1Z","dateModified":"2017-08-04T10:23:1Z","datePublished":"2017-08-04T10:23:7Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841725605.jpg--.jpg?1501841728000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841734017.jpg--.jpg?1501841736000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841742243.jpg--.jpg?1501841744000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841750993.jpg--.jpg?1501841753000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841760802.jpg--.jpg?1501841763000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841770333.jpg--.jpg?1501841773000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1501841814693.jpg--.jpg?1501841817000"}]}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.tipperarystar.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.tipperarystar.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.tipperarystar.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 8;
virtualcmsPageInfo.domainId = 11;
virtualcmsPageInfo.channelName = 'Tipperarystar';
virtualcmsPageInfo.sectionId = 632;
virtualcmsPageInfo.sectionName = 'Nenagh';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.tipperarystar.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2017-08-04 12:23';
virtualcmsPageInfo.article.author = 'Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.tipperarystar.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653216-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="151788294571-41pehutl9104nkkskmcdgjtv49d8cl7u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.tipperarystar.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=263523';
      var fb_appId = '1525533084441817';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.tipperarystar.ie/articolo.jsp?idarticolo=263523';
    </script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.tipperarystar.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191798.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(883);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.tipperarystar.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.tipperarystar.ie/css/style_site_8.css?v=1490888685000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.tipperarystar.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="tipperarystar macrosection_local_news section_nenagh ">
    
<link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_head_css.jsp?v=1484582239000" />
        
        <div id="5913812"></div>
<script>ADTECH.enqueueAd(5913812);</script>
<script type="text/javascript">incrementAdvImpression(749);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913855"></div>
<script>ADTECH.enqueueAd(5913855);</script>
<script type="text/javascript">incrementAdvImpression(748);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913852"></div>
<script>ADTECH.enqueueAd(5913852);</script>
<script type="text/javascript">incrementAdvImpression(750);</script>
</div>
      
      
      
            </div>
            <div class="spacer t_25"></div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/tippstar"  target="_blank"><img src="upload/1452794778036.png" alt="" title=""></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/tippstar"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">04/08/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="c8c822e3-228c-46a1-a13a-c525246118de"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"263523","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=8',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c8c822e3-228c-46a1-a13a-c525246118de').html(data);
                $('#c8c822e3-228c-46a1-a13a-c525246118de > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca44cf7431-a05f-49e9-91c1-55e6e7a14fa7" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="8" />
            
            <input type="hidden" name="idcanalericerca" value="8" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca44cf7431-a05f-49e9-91c1-55e6e7a14fa7 input[name="q"]').example('|');
      
      $('#cerca44cf7431-a05f-49e9-91c1-55e6e7a14fa7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca44cf7431-a05f-49e9-91c1-55e6e7a14fa7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1446635420000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_ba7be191-d235-420a-9365-d4155c7907b8">
                    <ul class="menu_1">
<li class="home attivo sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913854></div>
<script>ADTECH.enqueueAd(5913854);</script><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="http://www.tipperarystar.ie/section/149/news">News</a></li>
                                
                                <li> > </li><li><a href="http://www.tipperarystar.ie/section/286/local-news">Local news</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_632 nenagh">
                                <a href="http://www.tipperarystar.ie/section/632/nenagh">Nenagh</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh</h1>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Reporter" src="images/foto_user.png" alt="Reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Reporter</p></div><p itemprop="datePublished" class="data_articolo data">4 Aug 2017</p>
                      <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">news@tipperarystar.ie</p></div>
                      
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw dab062b3-3543-4eb6-b170-ba298a63fe30">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html" data-text="Gallery: IGGNITE 2017 International Girl Guides come to Borrisoleigh" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_e53ffc1c-45e9-469a-af55-923e94f29036">                
            <meta itemprop="thumbnailUrl" content="http://www.tipperarystar.ie/resizer/750/563/true/1501841725605.jpg--.jpg?1501841728000" /><script type="text/javascript">
                      gallery_params={"url":"http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_e53ffc1c-45e9-469a-af55-923e94f29036" style="display: none">
<li>
      <img alt="" title="" src="resizer/750/-1/false/1501841725605.jpg--.jpg?1501841728000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841734017.jpg--.jpg?1501841736000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841742243.jpg--.jpg?1501841744000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841750993.jpg--.jpg?1501841753000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841760802.jpg--.jpg?1501841763000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841770333.jpg--.jpg?1501841773000" />
      
    </li><li>
      <img alt="" title="" src="resizer/750/-1/false/1501841814693.jpg--.jpg?1501841817000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_e53ffc1c-45e9-469a-af55-923e94f29036').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' of ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 263523 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Girl Guides from across Ireland and the World are currently camping at Rockwell College from the 30th July to 6th August which is the biggest ever <a href="news/home/262883/rockwell-college-hosts-1-800-guides.html">International Girl Guide</a> camp held in Ireland.</p> 
<p>Tipperary Mountain Trekking Centre in Borrisoleigh are hosting activities focusing on sustainability and the environment.</p> 
<p>Their day at the centre includes horse riding in the beautiful upland meadows at the centre, as well as attending a willow workshop with renowned Irish sculptor Lynn Kirkham, along with a nature walk to learn about bio diversity in nature and practice the “Leave no Trace” Principles.</p> 
<p>A special welcome to the International guests who will visit the centre from Australia, Canada, Finland, Georgia, Malaysia, New Zealand, Philippines, St Vincent &amp; the Grendadine, United Kingdom, and the USA.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913771"></div> 
 <script>ADTECH.enqueueAd(5913771);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(753);</script>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Girl Guides">Girl Guides</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=2017">2017</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Tipperary">Tipperary</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="263523" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.tipperarystar.ie/gallery/nenagh/263523/gallery-iggnite-2017-international-girl-guides-come-to-borrisoleigh.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_1be5a73a-8f3d-4845-a6dc-9dd43baac412\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/electric-picnic/263532/electric-picnic-2017-top-comedy-acts-you-cannot-miss.html\"><img alt=\"Electric Picnic 2017: Top Comedy acts you cannot miss\" title=\"Electric Picnic 2017: Top Comedy acts you cannot miss\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1501843958151.jpg--.jpg?1501843960000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Electric Picnic<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/electric-picnic/263532/electric-picnic-2017-top-comedy-acts-you-cannot-miss.html\">Electric Picnic 2017: Top Comedy acts you cannot miss<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/home/263241/cashel-pedestrian-crossing-high-time-issues-resolved.html\"><img alt=\"Cashel pedestrian crossing: 'High time' issues resolved\" title=\"Cashel pedestrian crossing: 'High time' issues resolved\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/GN4_DAT_8639685.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/home/263241/cashel-pedestrian-crossing-high-time-issues-resolved.html\">Cashel pedestrian crossing: 'High time' issues resolved<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/motoring/263499/traffic-information-for-tipperary-v-galway-in-croke-park-on-sunday-august-6.html\"><img alt=\"Croke Park\" title=\"Croke Park\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1501837775388.jpg--.jpg?1501837778000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Motoring<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/motoring/263499/traffic-information-for-tipperary-v-galway-in-croke-park-on-sunday-august-6.html\">Traffic information for Tipperary V Galway in Croke Park on Sunday August 6<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/263482/mcgrath-wants-greater-penalties-as-16-000-horses-destroyed-in-eight-years.html\"><img alt=\"16, 971  horses euthanised from 2008 to 2016\" title=\"16, 971  horses euthanised from 2008 to 2016\" src=\"http://www.tipperarystar.ie/resizer/340/191/true/1501836638402.jpg--.jpg?1501836640000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/263482/mcgrath-wants-greater-penalties-as-16-000-horses-destroyed-in-eight-years.html\">McGrath wants greater penalties as 16,000 horses destroyed in eight years<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_1be5a73a-8f3d-4845-a6dc-9dd43baac412').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913853"></div>
<script>ADTECH.enqueueAd(5913853);</script>
<script type="text/javascript">incrementAdvImpression(751);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.tipperarystar.ie/iconic/books/tipperarystar/2017/20170803tipperarystar/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.tipperarystar.ie/iconic/fpext.jsp?h=360&e=20170803tipperarystar" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.tipperarystar.ie/iconic/shop/?testata=tipperarystar" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.tipperarystar.ie/iconic/index.jsp?group=tipperarystar" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="b5b2ea43-ab1d-4170-958a-d081cd7fd999"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Tipperarystar vc_section_local-news vc_macro_section_news vc_macro_section_tipperarystar localnews articolo cms_article " id="box_79139d64-188b-4b29-a3d9-74765cf1e9d2"  articleid="262983"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/local-news/262983/knocklong-concert-cancelled-after-republicans-protest-presence-of-british-band.html"><img class="lazy" alt="Protest against presence of 'Brit Imperialist Band'" title="Protest against presence of 'Brit Imperialist Band'" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501663680261.jpg--.jpg?1501663682000"  width="81" height="57"></a>
			
			<p class="didascalia">A monument erected to the memory Irish volunteers at Knocklong Station</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/local-news/262983/knocklong-concert-cancelled-after-republicans-protest-presence-of-british-band.html">Knocklong Concert cancelled after republicans protest presence of British band</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo  " id="box_795ecc08-cea1-4e9d-94cd-cc551bc64e0f"  articleid="263016" gn4id="5485294"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/263016/tipperary-punter-scoops-66-000-for-2-euromillions-bet.html"><img class="lazy" alt="Tipperary punter scoops &euro;66,000 for &euro;2 EuroMillions Bet" title="Tipperary punter scoops &euro;66,000 for &euro;2 EuroMillions Bet" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8635792.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/263016/tipperary-punter-scoops-66-000-for-2-euromillions-bet.html">Tipperary punter scoops €66,000 for €2 EuroMillions Bet</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_4baa6f0d-c80a-4d6a-9c30-816e7352c2f6"  articleid="263342"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/263342/well-known-tipperary-golf-club-is-placed-on-the-market.html"><img class="lazy" alt="Slievenamon Golf Club has been put on the market as a going concern" title="Slievenamon Golf Club has been put on the market as a going concern" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501768236411.jpg--.jpg?1501768238000"  width="81" height="57"></a>
			
			<p class="didascalia">Slievenamon Golf Club</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/263342/well-known-tipperary-golf-club-is-placed-on-the-market.html">Well known Tipperary Golf Club is placed on the market</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_21538b8e-3a78-4548-98c6-d97ea5226635"  articleid="263196"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/263196/tragic-harry-o-connor-8-to-be-laid-to-rest-today.html"><img class="lazy" alt="Tragic Harry O'Connor (8) to be laid to rest today" title="Tragic Harry O'Connor (8) to be laid to rest today" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501749391407.jpg--.jpg?1501749394000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/263196/tragic-harry-o-connor-8-to-be-laid-to-rest-today.html">Tragic Harry O'Connor (8) to be laid to rest today</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Tipperarystar vc_section_news vc_macro_section_tipperarystar news articolo  " id="box_c66b342b-003f-42d6-9b0b-5623ad73c0f5"  articleid="263204" gn4id="5490889"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/news/263204/tipperary-fatality-teen-victim-s-mother-in-plea-to-passenger-to-wear-seatbelts.html"><img class="lazy" alt="Adam Case who was killed in a car accident" title="Adam Case who was killed in a car accident" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8639505.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Adam Case, Shinrone, who was killed in a car accident</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/news/263204/tipperary-fatality-teen-victim-s-mother-in-plea-to-passenger-to-wear-seatbelts.html">Tipperary fatality update: teen victim's mother in plea to passengers to wear seatbelts</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Tipperarystar vc_section_news vc_macro_section_tipperarystar news articolo cms_article " id="box_7fc63976-3b13-4485-a5fc-3fe6d1847d9c"  articleid="263078"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/news/263078/teen-named-in-fatal-tipperary-car-accident.html"><img class="lazy" alt="Tipperary car crash" title="Tipperary car crash" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501679596212.jpg--.jpg?1501679599000"  width="81" height="57"></a>
			
			<p class="didascalia">The 16 year old victim in Tuesday evening's fatal road accident in North Tipperary has been named</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/news/263078/teen-named-in-fatal-tipperary-car-accident.html">Teen named in fatal Tipperary car accident</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Tipperarystar vc_section_motoring vc_macro_section_tipperarystar motoring articolo  " id="box_c2e3f25a-3a1e-487b-bc61-b85afe2921d6"  articleid="262976" gn4id="5484154"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/262976/teenager-16-dies-two-injured-in-north-tipperary-crash.html"><img class="lazy" alt="Teenager (16) dies, two injured, in north Tipperary crash" title="Teenager (16) dies, two injured, in north Tipperary crash" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8635331.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/262976/teenager-16-dies-two-injured-in-north-tipperary-crash.html">16 year old dies and two injured in Tipperary crash</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Tipperarystar vc_section_news vc_macro_section_tipperarystar news articolo  " id="box_81fd0f6c-3eeb-4cdd-9491-7969d091091a"  articleid="262626" gn4id="5469138"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/news/262626/tipperary-bride-overwhelmed-by-public-s-generosity-after-strangers-rally-to-rescue-her-big-day.html"><img class="lazy" alt="Tipperary bride overwhelmed by public's generosity after strangers rally to rescue her big day" title="Tipperary bride overwhelmed by public's generosity after strangers rally to rescue her big day" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8621361.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/news/262626/tipperary-bride-overwhelmed-by-public-s-generosity-after-strangers-rally-to-rescue-her-big-day.html">Tipperary bride overwhelmed by public's generosity after strangers rally to rescue her big day</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Tipperarystar vc_section_sport vc_macro_section_tipperarystar sport articolo cms_article " id="box_64b17373-6516-4216-b81e-1b7903b25442"  articleid="262838"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/sport/262838/will-tipperary-allow-themselves-to-be-out-worked-out-hurled-and-out-smarted-by-galway-again.html"><img class="lazy" alt="Conor Cooney" title="Conor Cooney" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501588561320.jpg--.jpg?1501588563000"  width="81" height="57"></a>
			
			<p class="didascalia">Galway's star forward Conor Cooney who missed the National Hurling League final.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/sport/262838/will-tipperary-allow-themselves-to-be-out-worked-out-hurled-and-out-smarted-by-galway-again.html">Will Tipperary allow themselves to be out-worked, out-hurled and out-smarted by Galway, again?</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo  " id="box_ba3383ed-5b9c-4183-a004-eb268a7314ae"  articleid="262883" gn4id="5468372"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/262883/rockwell-college-hosts-1-800-guides.html"><img class="lazy" alt="Rockwell College Cashel hosts 1,800 Guides in Co. Tipperary&nbsp;" title="Rockwell College Cashel hosts 1,800 Guides in Co. Tipperary&nbsp;" data-original="http://www.tipperarystar.ie/resizer/81/57/true/GN4_DAT_8630217.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/262883/rockwell-college-hosts-1-800-guides.html">Rockwell College Cashel hosts 1,800 Guides in Co. Tipperary&nbsp;</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Tipperarystar vc_section_deaths vc_macro_section_tipperarystar deaths articolo cms_article " id="box_92924adf-107c-4686-957e-1a1df264428d"  articleid="263176"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/deaths/263176/tipperary-deaths-thursday-3-august-2017.html"><img class="lazy" alt="Tipperary deaths - Thursday 3 August, 2017" title="Tipperary deaths - Thursday 3 August, 2017" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501748720777.jpg--.jpg?1501748724000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/deaths/263176/tipperary-deaths-thursday-3-august-2017.html">Tipperary deaths - Thursday 3 August, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Tipperarystar vc_section_home vc_macro_section_tipperarystar home articolo cms_article " id="box_444df788-87af-4764-9c27-41fb43a54a40"  articleid="263510"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.tipperarystar.ie/news/home/263510/tipperary-lady-is-finalist-on-ladies-day-at-galway-races.html"><img class="lazy" alt="Tipperary lady is finalist on Ladies Day at Galway Races" title="Tipperary lady is finalist on Ladies Day at Galway Races" data-original="http://www.tipperarystar.ie/resizer/81/57/true/1501840803249_1501841306.JPG--.JPG?1501841307000"  width="81" height="57"></a>
			
			<p class="didascalia">Susan Flanagan</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.tipperarystar.ie/news/home/263510/tipperary-lady-is-finalist-on-ladies-day-at-galway-races.html">Tipperary lady is finalist on Ladies Day at Galway Races</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913877"></div>
<script>ADTECH.enqueueAd(5913877);</script>
<script type="text/javascript">incrementAdvImpression(752);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/tippstar" data-widget-id="689063630759981056">Tweets by @tippstar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(943);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913771"></div>
<script>ADTECH.enqueueAd(5913771);</script>
<script type="text/javascript">incrementAdvImpression(753);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913801"></div>
<script>ADTECH.enqueueAd(5913801);</script>
<script type="text/javascript">incrementAdvImpression(754);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.tipperarystar.ie/css/tip_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logos/8/logo_white.jpg?v=1446635420000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_d7647555-e46b-4292-ad5f-12bcc09ac7f2">
                    <ul class="menu_1">
<li class="home sezione_107 index">
<a  href="http://www.tipperarystar.ie/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_149 sezione">
<a  href="http://www.tipperarystar.ie/section/149/news"  ><span>News</span></a>
</li>
<li class="sport sezione_148 sezione">
<a  href="http://www.tipperarystar.ie/section/148/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_400 sezione">
<a  href="http://www.tipperarystar.ie/section/400/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_526 sezione">
<a  href="http://www.tipperarystar.ie/section/526/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_584 sezione">
<a  href="http://www.tipperarystar.ie/section/584/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_414 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/414/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_447 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/447/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_479 sezione">
<a  href="http://www.tipperarystar.ie/section/479/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_425 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/425/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_436 pagina-bianca">
<a  href="http://www.tipperarystar.ie/section/436/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Tipperary Star,<br>Friar&nbsp;Street,<br>Thurles, Co Tipperary<br>Email: <a data-mce-href="mailto:news@tipperarystar.ie" href="mailto:news@tipperarystar.ie" target="_blank">news@tipperarystar.ie</a><br>Telephone: 0504 29100</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.tipperarystar.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie " target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>Tipparary Star&nbsp;provides news, events and sport features from the Tipperary&nbsp;area. For the best up to date information relating to Tipperary&nbsp;and the surrounding areas visit us at Tipperary Star&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.tipperarystar.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.tipperarystar.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=263523" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('5b29bb26-0b87-4bbd-80ad-3f3b8072de65');
    $('#b5b2ea43-ab1d-4170-958a-d081cd7fd999').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#b5b2ea43-ab1d-4170-958a-d081cd7fd999 .label_tab_1').bind('click loadFirst',function(){
        $('#b5b2ea43-ab1d-4170-958a-d081cd7fd999 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5b29bb26-0b87-4bbd-80ad-3f3b8072de65').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#b5b2ea43-ab1d-4170-958a-d081cd7fd999 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(884);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>